Problema pornire

catalin90vl
Membru nou
Mesaje: 6
Membru din: Mie Iun 26, 2019 2:56 pm

Problema pornire

Mesaj de catalin90vl » Mie Iun 26, 2019 3:06 pm

Salut baieti,

Am si eu o problema la un Mini One R56 din 2007 1.4 benzina.
De cateva zile am o problema la pornire, adica: dau sa porneasca, creste la 1000 rmp, iar dupa o secunda se opreste. Daca o accelerez putin porneste (ca la Dacie). In 2 zile s-a accentuat problema cam rau, in sensul ca face cam la fiecare pornire. Am pus testerul pe ea si mi-a dat o eroare la vanos, nu mai stiu exact eroarea pe tester. Am calibrat vanosurile, dar degeaba.
Mai revin cu o precizare: cand e rece, la prima pornire, se aude un zgomot ca de rola (un fâsâit), in rest nu se aude in mers sau la alte porniri, decat dupa ce o las o noapte sa stea. Eu am dat vina ca ar fi vreo fulie ceva, dar acum ma gandesc ca ar fi vanosul, mai ales dupa ce am vazut si eroarea pe tester.

Poate cineva s-a mai intalnit cu problema asta, ca nu as vrea sa schimb toata masina pentru ea :)

Avatar utilizator
dedant68
Viteza 6
Mesaje: 633
Membru din: Mar Noi 28, 2017 8:09 pm
Localitate: Craiova, Voinesti(DB), Targoviste, Plymouth(United Kingdom)
Contact:

Re: Problema pornire

Mesaj de dedant68 » Mie Iun 26, 2019 8:22 pm

Salut,
Eu nu vad functia VANOS in problema pornirii la rece :!:
Vanos controleaza timpul deschiderea a supapelor prin modificarea presiunii de ulei care actioneaza asupra unui motor hidraulic. Sectiunea canalului de ulei care strabate Vanos este modificat de catre ECU care comanda cu o tensiune unitara bobina electrovalvei si care modifica pozitia unei tije mobile. Aceasta tija inchide si deschide un canal. Se obtine o infinitate de ajustari a timpului de inchidere si deschidere a supapelor.
Principalele functii ale VANOS
-cresterea puterii motorului;
-imbunatatirea cuplului;
-recirculare gazelor arse;
-reducerea emisiilor;
-reducerea consumului de combustibil;
Practic nu are treaba cu pornirea la rece!
Posibil sa ai probleme cu sistemul VALVETRONIC :!:
VALVETRONIC actioneaza prin intermediul actuatorului/motor de c.c comandat de catre ECU si printr-un ax intermediar modifica INALTIMEA DE DESCHIDERE a supapelor de admisie. Defectiunea sistemului VALVETRONIC este asociata cu pornirea defectuoasa la rece, printre alte simptome. Sistemul VALVETRONIC actioneaza prin intermediul actuatorului/motor de c.c comandat de catre ECU si printr-un ax intermediar modifica INALTIMEA DE DESCHIDERE a supapelor de admisie. Verifica si acest sistem!
Imagine Imagine Imagine

catalin90vl
Membru nou
Mesaje: 6
Membru din: Mie Iun 26, 2019 2:56 pm

Re: Problema pornire

Mesaj de catalin90vl » Mie Iun 26, 2019 10:32 pm

Acum se pare ca mașina nu face numai la rece așa, ci la fiecare pornire. Am zis de vanos deoarece el a dat pe tester. Vreun sfat?

Avatar utilizator
dedant68
Viteza 6
Mesaje: 633
Membru din: Mar Noi 28, 2017 8:09 pm
Localitate: Craiova, Voinesti(DB), Targoviste, Plymouth(United Kingdom)
Contact:

Re: Problema pornire

Mesaj de dedant68 » Joi Iun 27, 2019 4:21 am

La ce service ai fost?
Daca a fost eroare pe VANOS si dupa reglaj ( asa cum ai precizat) motorul functioneaza rau, atunci ce se intelege? Nu au citit sau nu au interpretat bine eroarea sau nu au reglat corect sistemul :!: Trebuie o alta diagnoza corecta :!: Posteaza codul de eroare, altfel nu putem discuta si nu stim ce sa identificam. Pot sa fie mai multe cauze pe acest defect, cele mai multe sunt stocate in DTC si afisate la diagnoza.
Sunt ceva lampi martor aprinse in bord?
Imagine Imagine Imagine

catalin90vl
Membru nou
Mesaje: 6
Membru din: Mie Iun 26, 2019 2:56 pm

Re: Problema pornire

Mesaj de catalin90vl » Joi Iun 27, 2019 7:52 am

O să merg din nou la service și revin cu codul de eroare. Motorul funcționează perfect, trage cât trebuie și nu are niciun senzor aprins în bord. Singura chestia ce s-a aprins ieri când să ajung acasă a fost senzorul de presiune ulei, exact când am parcat-o. După s-a stins automat și nu a mai apărut

Avatar utilizator
Sharpe
Veteran
Mesaje: 1973
Membru din: Sâm Iul 11, 2009 10:17 am
Localitate: Bucuresti
Contact:

Re: Problema pornire

Mesaj de Sharpe » Vin Iun 28, 2019 10:19 pm

te astept la MINI Garaj pt o diagnoza pro
.......ghost...

catalin90vl
Membru nou
Mesaje: 6
Membru din: Mie Iun 26, 2019 2:56 pm

Re: Problema pornire

Mesaj de catalin90vl » Sâm Iun 29, 2019 8:38 am

Ar fi super doar ca momentan n-am drum la bucuresti. Daca o sa-mi fac cu siguranta o sa trec

catalin90vl
Membru nou
Mesaje: 6
Membru din: Mie Iun 26, 2019 2:56 pm

Re: Problema pornire

Mesaj de catalin90vl » Mie Iul 10, 2019 5:59 pm

Atașez poza cu erorile de pe tester
Fişiere ataşate
6BA0BF4B-55F7-416B-8222-9F4110D4D672.jpeg

Avatar utilizator
adrian
Veteran
Mesaje: 3517
Membru din: Joi Apr 15, 2010 2:50 pm
Localitate: Calarasi,Targu mures

Re: Problema pornire

Mesaj de adrian » Mie Iul 10, 2019 7:37 pm

Asta e testerul de la service?????🤣
Real motors don't need forced induction
Who needs a turbo when you have a stupidly quick,naturally aspirated motor?

Nobody's perfect but if you drive a MINI Cooper R50 with Chrysler engine ,you're pretty damn close

catalin90vl
Membru nou
Mesaje: 6
Membru din: Mie Iun 26, 2019 2:56 pm

Re: Problema pornire

Mesaj de catalin90vl » Mie Iul 10, 2019 7:46 pm

Nu e ca primul tester de la-am pus, dar pe asta la-am pus pentru a lua eroarea de la Vanos. Prima dat am pus-o pe tester dedicat BMW

Scrie răspuns